Notice
home
TC2
home

Citrix 제품 보안 업데이트 권고

생성일
2022/02/11 05:25
속성
태그
□ 개요
o Citrix社는 자사 제품에서 발생하는 취약점을 해결한 보안 업데이트 발표
o 낮은 버전을 사용중인 시스템 사용자는 해결 방안에 따라 최신 버전으로 업데이트 권고
□ 설명
o Citrix Hypervisor 및 XenServer에서 발생하는 권한상승 취약점(CVE-2022-23034) 등 3개[1]
Table
제품명
영향받는 버전
Citrix Hypervisor
Open
8.x for CSS[3]
XenServer
Open
7.1 [4]
※ 영향받는 버전에 대해서는 아래의 사이트에서 “HotFix” 설치 권고[2][3][4]
□ 기타 문의사항
o 한국인터넷진흥원 사이버민원센터: 국번없이 118
[참고사이트]
[1] https://support.citrix.com/article/CTX337526
[2] https://support.citrix.com/article/CTX338451
[3] https://support.citrix.com/article/CTX338452
[4] https://support.citrix.com/article/CTX338453
□ 작성 : 침해사고분석단 취약점분석팀