Notice
home
TC2
home

Cisco 제품 보안 업데이트 권고

생성일
2022/03/03 04:40
속성
태그
□ 개요
o Cisco社는 자사 제품의 취약점을 해결한 보안 업데이트 공지
o 영향받는 버전을 사용 중인 이용자는 최신 버전으로 업데이트 권고
□ 설명
o Cisco NX-OS 소프트웨어의 NX-API에서 발생하는 명령 주입 취약점(CVE-2022-20650)[1]
o Cisco Nexus 9000 시리즈 스위치에서 발생하는 서비스 거부 취약점(CVE-2022-20623)[2]
o Cisco NX-OS 소프트웨어의 Cisco Fabric Services Over IP에서 발생하는 서비스 거부 취약점(CVE-2022-20624)[3]
o Cisco Expressway Series 및 Cisco TelePresence VCS에서 발생하는 임의 파일 쓰기 취약점(CVE-2022-20754)[4]
o Cisco Expressway Series 및 Cisco TelePresence VCS에서 발생하는 명령 주입 취약점(CVE-2022-20755)[4]
o Cisco Ultra Cloud Core에서 발생하는 권한 상승 취약점(CVE-2022-20762)[5]
o Cisco Identity Services Engine의 RADIUS기능에서 발생하는 서비스 거부 취약점(CVE-2022-20756)[6]
o Cisco FXOS 및 NX-OS 소프트웨어에서 발생하는 서비스 거부 취약점(CVE-2022-20625)[7]
o Cisco StarOS에서 발생하는 명령 주입 취약점(CVE-2022-20665)[8]
□ 영향받는 제품 및 해결 방안
※ 참고 사이트에 명시되어 있는 ‘Fixed Software’ 내용을 참고하여 패치 적용
□ 기타 문의사항
o 한국인터넷진흥원 사이버민원센터: 국번없이 118
[참고사이트]
[1]
[2]
[3]
[4]
[5]
[6]
[7]
[8]
□ 작성 : 침해사고분석단 취약점분석팀